pc funciona na minha casa , mas na da cliente não.

fmaciel

New Member
Registrado
galera nunca aconteceu isso comigo.
o pc de uma cliente que consertei parou derrepente na casa dela mais na minha casa quando fui testar ele funcionou perfeitamente não sei se foi por que ele estava ligado no estabilizador aqui em casa e na casa dela está direto pela energia.

e fica reiniciando direto na casa dela.
aqui em casa não verifiquei temperatura tudo certinho.
o que será?
 

rasga

New Member
Registrado
não sei se foi por que ele estava ligado no estabilizador aqui em casa e na casa dela está direto pela energia.
o que será?
Se não houverem problemas secundários como fonte e coolers, é bem provável que seja problema de energia, diga pra ela comprar um estabilizador.

Problemas assim são comuns. E até com estabilizadores "ruins" ou muito antigos isso pode ocorrer.

:yes:
 

fmaciel

New Member
Registrado
Se não houverem problemas secundários como fonte e coolers, é bem provável que seja problema de energia, diga pra ela comprar um estabilizador.

Problemas assim são comuns. E até com estabilizadores "ruins" ou muito antigos isso pode ocorrer.

:yes:

fiquei desconfiado disso mesmo .
por que eu troquei o cooler do processador e na casa dela reinicia.
na minha não por eu usar estabilizador.
 

Kayke

New Member
Registrado
não sei se foi por que ele estava ligado no estabilizador aqui em casa e na casa dela está direto pela energia.

e fica reiniciando direto na casa dela.
aqui em casa não verifiquei temperatura tudo certinho.
o que será?
Ele está ligado de forma correta lá e de forma indevida na sua casa. Portanto, tem mais chances de funcionar bem lá do que aí. Não sei se você fez os testes devidos para constatar que lá ele reinicia direto e aí não ou se está repetindo apenas o que lhe chegou aos ouvidos, o que seria outro grande erro. Então seguem as hipóteses:

1 - Ele de fato reinicia muito lá e não ocorre aí. Ela deve ter problema na rede elétrica. Nesse caso a Cia de Energia deve ser acionada para resolver. O cabo de energia utilizado lá poode estar ruim. A cliente deve adquirir um filtro de linha. Ela deve ser instruída a NÃO usar estabilizadores.

2 - Ele reinicia lá esporadicamente e também vai reiniciar aí esporadicamente e se ainda não fez isso é porque ainda não foi usado/testado como deveria. Provavelmente a fonte deve ser substituída. É preciso também checar temperatura e memória. É preciso ver se o Windows não está programado para reiniciar em caso de erro.

3 - Ele não reinicia aí e também não reinicia lá, apesar da cliente talvez ter dito o contrário. Nesse caso é preciso ver se há algum outro tipo de problema qualquer. Talvez ele tenha reiniciado uma ou duas vezes quando a temperatura ambiente bateu recorde de calor há alguns dias. Talvez tenha desligado porque alguém tropeçou no cabo de força. Enfim... nunca se sabe o que se passa na cabeça de alguns clientes ou porque inventam tanta coisa ou porque interpretam tanta coisa errada, passando informações inteiramente erradas.
 

Maurivillas

Fed up!
Administrador
Como disse o Kayke, você tem que fazer as verificações por si mesmo. Às vezes a cliente está informando algo, mas que na verdade não é exatamente o que ocorre.

Você verificou se o micro reinicia lá? Testou com um filtro de linha na casa dela?

De repente esses pequenos cuidados são suficientes para se evitar um problema maior, mas vai de você conversar com ela pra resolvê-los.
 

tlt

New Member
Registrado
Ele está ligado de forma correta lá e de forma indevida na sua casa. Portanto, tem mais chances de funcionar bem lá do que aí. Não sei se você fez os testes devidos para constatar que lá ele reinicia direto e aí não ou se está repetindo apenas o que lhe chegou aos ouvidos, o que seria outro grande erro. Então seguem as hipóteses:

1 - Ele de fato reinicia muito lá e não ocorre aí. Ela deve ter problema na rede elétrica. Nesse caso a Cia de Energia deve ser acionada para resolver. O cabo de energia utilizado lá poode estar ruim. A cliente deve adquirir um filtro de linha. Ela deve ser instruída a NÃO usar estabilizadores.

2 - Ele reinicia lá esporadicamente e também vai reiniciar aí esporadicamente e se ainda não fez isso é porque ainda não foi usado/testado como deveria. Provavelmente a fonte deve ser substituída. É preciso também checar temperatura e memória. É preciso ver se o Windows não está programado para reiniciar em caso de erro.

3 - Ele não reinicia aí e também não reinicia lá, apesar da cliente talvez ter dito o contrário. Nesse caso é preciso ver se há algum outro tipo de problema qualquer. Talvez ele tenha reiniciado uma ou duas vezes quando a temperatura ambiente bateu recorde de calor há alguns dias. Talvez tenha desligado porque alguém tropeçou no cabo de força. Enfim... nunca se sabe o que se passa na cabeça de alguns clientes ou porque inventam tanta coisa ou porque interpretam tanta coisa errada, passando informações inteiramente erradas.
bom, apesar de já ter visto 30 mil tópicos sobre
não usar estabilizadores e etc... acredito que esse
não seja o problema muito menos venha ser importante
no caso... já que na casa do cara funciona direito

o que vc poderia fazer é consultar o cliente e talvez
até perder uma horinha pra ver se o problema ocorre
qnd vc está lá ao lado do cliente e não restar duvida
alguma, seria isso abraço
 

fmaciel

New Member
Registrado
galera fui na casa dela e isso aconteceu na minha frente mesmo eu falei com ela a única situação que pode ser e que sua rede elétrica esteja com problemas.
conforme expliquei pra ela.
hoje vou na casa dela com um estabilizador pra testar e ver o bicho que vai dar. e post aqui.
agradeço a todos pela atenção.
 

bahhhh

CMDR BAH
Registrado
Estabilizador não serve pra nada, se for fazer ela comprar algo (pelo problema ser a corrente) faz ela comprar um nobreak.

[ ]´s
 

Peter_

Fotografia
Registrado
Recentemente um amigo meu teve um problema parecido.

Levava o computador na casa de outra pessoa e funcionava.

O problema estava no mouse, ele estava gerando conflitos com algum driver e dava tela azul da morte. hehe...

Foi só trocar o mouse e o driver do mouse e pronto.

Veja se tem algum periférico dando conflito.

Um abraço,

Peter
 

tanaani

New Member
Registrado
Recentemente um amigo meu teve um problema parecido.

Levava o computador na casa de outra pessoa e funcionava.

O problema estava no mouse, ele estava gerando conflitos com algum driver e dava tela azul da morte. hehe...

Foi só trocar o mouse e o driver do mouse e pronto.

Veja se tem algum periférico dando conflito.

Um abraço,

Peter
Aqui eu tive um prolblema com um scanner, o problema se agravou tanto que nem iniciava mais o windows e tive que formatar.
 

Usuários que estão vendo esse Tópico (Users: 0, Guests: 1)

Topo