• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

[TÓPICO DEDICADO] NVIDIA GeForce RTX 2XXX

m6kill

...
Registrado
PQP, como me arrependo de ter pego uma turing, deveria ter ido de polaris mesmo ou até de gtx, pois estão bem mais maduras que essa série atual pelo visto. Mudei o SO para a versão 1909, pois indo atrás de uma possível solução para o problema, vi que essa versão do windows 10 é a mais estável pra 2060, ledo engano, vendo um simples vídeo no yt agora a pouco congelou a tela, normalizando alguns segundos depois.

Verificando o visualizador de erros tava lá, o infame erro 4101, nvlddmkm, também teve mais dois erros gerados disso, postarei no spoiler, pois são um pouco grandes, mas gostaria da análise de vcs:

Falha no bucket , tipo 0
Nome do Evento: LiveKernelEvent
Resposta: Não disponível
ID do CAB: 0

Assinatura do problema:
P1: 141
P2: ffff8906dd1cd010
P3: fffff8069143a998
P4: 0
P5: 4bc
P6: 10_0_18363
P7: 0_0
P8: 256_1
P9:
P10:

Arquivos anexados:
\\?\C:\Windows\LiveKernelReports\WATCHDOG\WATCHDOG-20201018-1844.dmp
\\?\C:\Windows\TEMP\WER-4498234-0.sysdata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0B7.tmp.WERInternalMetadata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D7.tmp.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D6.tmp.csv
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0F7.tmp.txt

Esses arquivos talvez estejam disponíveis em:
\\?\C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Kernel_141_e176b6647853e3a9d4e68ccc7202c9d8ae4b625_00000000_cab_fb2fb76f-b7c2-4475-9989-918f14fa62e9

Símbolo da análise:
Verificando novamente se há uma solução: 0
ID do Relatório: fb2fb76f-b7c2-4475-9989-918f14fa62e9
Status do Relatório: 2049
Bucket com hash: Guid do CAB: 0

Falha no bucket , tipo 0
Nome do Evento: LiveKernelEvent
Resposta: Não disponível
ID do CAB: 0

Assinatura do problema:
P1: 141
P2: ffff8906dd1cd010
P3: fffff8069143a998
P4: 0
P5: 4bc
P6: 10_0_18363
P7: 0_0
P8: 256_1
P9:
P10:

Arquivos anexados:
\\?\C:\Windows\LiveKernelReports\WATCHDOG\WATCHDOG-20201018-1844.dmp
\\?\C:\Windows\TEMP\WER-4498234-0.sysdata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0B7.tmp.WERInternalMetadata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D7.tmp.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D6.tmp.csv
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0F7.tmp.txt

Esses arquivos talvez estejam disponíveis em:
\\?\C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Kernel_141_e176b6647853e3a9d4e68ccc7202c9d8ae4b625_00000000_fb2fb76f-b7c2-4475-9989-918f14fa62e9

Símbolo da análise:
Verificando novamente se há uma solução: 0
ID do Relatório: fb2fb76f-b7c2-4475-9989-918f14fa62e9
Status do Relatório: 4
Bucket com hash: Guid do CAB: 0

Agora até esse erro watchdog teve, uns dias atrás, jogando re2r, deu o erro VIDEO_TDR_FAILURE(nvlddmkm.sys), estou achando é que essa bosta de vga que deve tá com problema mesmo, a raiva é que é nova.

O que vocês acham que devo fazer, devo entrar em contato com a loja que comprei, a kabum, e abrir logo o pedido de rma? Não sei mais o que fazer, sei que essa rtx 2060 white ex é uma decepção pra mim, deveria ter pego era a rx580 que tinha em mente, duvido que estaria tão puto como estou agora com essa vga da nvidia.
Tu deu azar só isso, qualquer placa está sujeita a erros e problemas. Se já formatou o PC e tentou de tudo então melhor acionar a garantia mesmo.
 

Carlos Irving

Active Member
Registrado
PQP, como me arrependo de ter pego uma turing, deveria ter ido de polaris mesmo ou até de gtx, pois estão bem mais maduras que essa série atual pelo visto. Mudei o SO para a versão 1909, pois indo atrás de uma possível solução para o problema, vi que essa versão do windows 10 é a mais estável pra 2060, ledo engano, vendo um simples vídeo no yt agora a pouco congelou a tela, normalizando alguns segundos depois.

Verificando o visualizador de erros tava lá, o infame erro 4101, nvlddmkm, também teve mais dois erros gerados disso, postarei no spoiler, pois são um pouco grandes, mas gostaria da análise de vcs:

Falha no bucket , tipo 0
Nome do Evento: LiveKernelEvent
Resposta: Não disponível
ID do CAB: 0

Assinatura do problema:
P1: 141
P2: ffff8906dd1cd010
P3: fffff8069143a998
P4: 0
P5: 4bc
P6: 10_0_18363
P7: 0_0
P8: 256_1
P9:
P10:

Arquivos anexados:
\\?\C:\Windows\LiveKernelReports\WATCHDOG\WATCHDOG-20201018-1844.dmp
\\?\C:\Windows\TEMP\WER-4498234-0.sysdata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0B7.tmp.WERInternalMetadata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D7.tmp.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D6.tmp.csv
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0F7.tmp.txt

Esses arquivos talvez estejam disponíveis em:
\\?\C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Kernel_141_e176b6647853e3a9d4e68ccc7202c9d8ae4b625_00000000_cab_fb2fb76f-b7c2-4475-9989-918f14fa62e9

Símbolo da análise:
Verificando novamente se há uma solução: 0
ID do Relatório: fb2fb76f-b7c2-4475-9989-918f14fa62e9
Status do Relatório: 2049
Bucket com hash: Guid do CAB: 0

Falha no bucket , tipo 0
Nome do Evento: LiveKernelEvent
Resposta: Não disponível
ID do CAB: 0

Assinatura do problema:
P1: 141
P2: ffff8906dd1cd010
P3: fffff8069143a998
P4: 0
P5: 4bc
P6: 10_0_18363
P7: 0_0
P8: 256_1
P9:
P10:

Arquivos anexados:
\\?\C:\Windows\LiveKernelReports\WATCHDOG\WATCHDOG-20201018-1844.dmp
\\?\C:\Windows\TEMP\WER-4498234-0.sysdata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0B7.tmp.WERInternalMetadata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D7.tmp.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D6.tmp.csv
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0F7.tmp.txt

Esses arquivos talvez estejam disponíveis em:
\\?\C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Kernel_141_e176b6647853e3a9d4e68ccc7202c9d8ae4b625_00000000_fb2fb76f-b7c2-4475-9989-918f14fa62e9

Símbolo da análise:
Verificando novamente se há uma solução: 0
ID do Relatório: fb2fb76f-b7c2-4475-9989-918f14fa62e9
Status do Relatório: 4
Bucket com hash: Guid do CAB: 0

Agora até esse erro watchdog teve, uns dias atrás, jogando re2r, deu o erro VIDEO_TDR_FAILURE(nvlddmkm.sys), estou achando é que essa bosta de vga que deve tá com problema mesmo, a raiva é que é nova.

O que vocês acham que devo fazer, devo entrar em contato com a loja que comprei, a kabum, e abrir logo o pedido de rma? Não sei mais o que fazer, sei que essa rtx 2060 white ex é uma decepção pra mim, deveria ter pego era a rx580 que tinha em mente, duvido que estaria tão puto como estou agora com essa vga da nvidia.
Vc teve azar. Eu tenho o Win 10 versão 1909 , uma Rtx 2060 da Gigabyte com driver v. 441.66 e está tudo perfeito aqui!;)
De repente a culpa é defeito da sua vga.
 

Mrluna

Member
Registrado
PQP, como me arrependo de ter pego uma turing, deveria ter ido de polaris mesmo ou até de gtx, pois estão bem mais maduras que essa série atual pelo visto. Mudei o SO para a versão 1909, pois indo atrás de uma possível solução para o problema, vi que essa versão do windows 10 é a mais estável pra 2060, ledo engano, vendo um simples vídeo no yt agora a pouco congelou a tela, normalizando alguns segundos depois.

Verificando o visualizador de erros tava lá, o infame erro 4101, nvlddmkm, também teve mais dois erros gerados disso, postarei no spoiler, pois são um pouco grandes, mas gostaria da análise de vcs:

Falha no bucket , tipo 0
Nome do Evento: LiveKernelEvent
Resposta: Não disponível
ID do CAB: 0

Assinatura do problema:
P1: 141
P2: ffff8906dd1cd010
P3: fffff8069143a998
P4: 0
P5: 4bc
P6: 10_0_18363
P7: 0_0
P8: 256_1
P9:
P10:

Arquivos anexados:
\\?\C:\Windows\LiveKernelReports\WATCHDOG\WATCHDOG-20201018-1844.dmp
\\?\C:\Windows\TEMP\WER-4498234-0.sysdata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0B7.tmp.WERInternalMetadata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D7.tmp.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D6.tmp.csv
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0F7.tmp.txt

Esses arquivos talvez estejam disponíveis em:
\\?\C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Kernel_141_e176b6647853e3a9d4e68ccc7202c9d8ae4b625_00000000_cab_fb2fb76f-b7c2-4475-9989-918f14fa62e9

Símbolo da análise:
Verificando novamente se há uma solução: 0
ID do Relatório: fb2fb76f-b7c2-4475-9989-918f14fa62e9
Status do Relatório: 2049
Bucket com hash: Guid do CAB: 0

Falha no bucket , tipo 0
Nome do Evento: LiveKernelEvent
Resposta: Não disponível
ID do CAB: 0

Assinatura do problema:
P1: 141
P2: ffff8906dd1cd010
P3: fffff8069143a998
P4: 0
P5: 4bc
P6: 10_0_18363
P7: 0_0
P8: 256_1
P9:
P10:

Arquivos anexados:
\\?\C:\Windows\LiveKernelReports\WATCHDOG\WATCHDOG-20201018-1844.dmp
\\?\C:\Windows\TEMP\WER-4498234-0.sysdata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0B7.tmp.WERInternalMetadata.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D7.tmp.xml
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0D6.tmp.csv
\\?\C:\ProgramData\Microsoft\Windows\WER\Temp\WERB0F7.tmp.txt

Esses arquivos talvez estejam disponíveis em:
\\?\C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Kernel_141_e176b6647853e3a9d4e68ccc7202c9d8ae4b625_00000000_fb2fb76f-b7c2-4475-9989-918f14fa62e9

Símbolo da análise:
Verificando novamente se há uma solução: 0
ID do Relatório: fb2fb76f-b7c2-4475-9989-918f14fa62e9
Status do Relatório: 4
Bucket com hash: Guid do CAB: 0

Agora até esse erro watchdog teve, uns dias atrás, jogando re2r, deu o erro VIDEO_TDR_FAILURE(nvlddmkm.sys), estou achando é que essa bosta de vga que deve tá com problema mesmo, a raiva é que é nova.

O que vocês acham que devo fazer, devo entrar em contato com a loja que comprei, a kabum, e abrir logo o pedido de rma? Não sei mais o que fazer, sei que essa rtx 2060 white ex é uma decepção pra mim, deveria ter pego era a rx580 que tinha em mente, duvido que estaria tão puto como estou agora com essa vga da nvidia.
Realmente você deu azar, tenho aqui RTX 2060 Galax Ex White a mais de um ano sem problema algum e uso também a versão 1909.
 

blacklynx

Active Member
Registrado
@Carlos Irving, @Mrluna realmente acho que dei muito azar, pois tudo tá conspirando contra por aqui. Hoje de manhã desmontei tudo, recoloque as peças uma a uma, verifiquei se tudo estava encaixado corretamente, pra ver se é apenas algum componente que não estava bem encaixado, mas não acredito nessa possibilidade, pois vinha usando ele de boas há algumas semanas, só de uns dias pra cá é que começou o problema novamente. Mas tarde faço um teste definitivo, pois caso continue o erro vou anexar tudo e mandar para a garantia. Já entrei em contato com a loja que comprei, relatei a eles o que informei aqui, esperando a resposta por parte deles.
 

Carlos Irving

Active Member
Registrado
@Carlos Irving, @Mrluna realmente acho que dei muito azar, pois tudo tá conspirando contra por aqui. Hoje de manhã desmontei tudo, recoloque as peças uma a uma, verifiquei se tudo estava encaixado corretamente, pra ver se é apenas algum componente que não estava bem encaixado, mas não acredito nessa possibilidade, pois vinha usando ele de boas há algumas semanas, só de uns dias pra cá é que começou o problema novamente. Mas tarde faço um teste definitivo, pois caso continue o erro vou anexar tudo e mandar para a garantia. Já entrei em contato com a loja que comprei, relatei a eles o que informei aqui, esperando a resposta por parte deles.
Passe a configuração toda de seu PC. Qual fonte vc usa?
Já checou se não tem bad block no HD? Se for SSD, existe softwares que detectam problemas também.
Memória: viu se a memória não está com defeito?
Essa rtx 2060 white é da Galax, uma branca?
Não tem como vc testar essa 2060 em outro PC bom?:oops:
 

blacklynx

Active Member
Registrado
Passe a configuração toda de seu PC. Qual fonte vc usa?
Já checou se não tem bad block no HD? Se for SSD, existe softwares que detectam problemas também.
Memória: viu se a memória não está com defeito?
Essa rtx 2060 white é da Galax, uma branca?
Não tem como vc testar essa 2060 em outro PC bom?:oops:
@Carlos Irving, essa é a minha configuração:
R5 1600AF
AB350M-DS3H V2
RTX 2060 EX White Galax
2x8GB 3000MHz CL15 Crucial Ballistix RGB BLT8G4D30AET4K
SSD MX500 500GB
HD WD Blue WD10EZEX 1TB
10 fans divididas entre 80/120mm, a somatória delas sequer chegou a 2A. Uso uma placa controladora alimentada por entrada sata para elas, usa o pwm da placa mãe pra controlar as rotações.
Fonte XPG Core Reactor 750W

Pelo menos na questão de alimentação não acho que seja o problema, mas fiquei meio decepcionado um pouco com a minha unidade. Aquele teste foderoso do pessoal do teclab, 12v cravados mesmo em carga máxima passou longe da minha, usando o hwinfo64 pra monitorar a gpu em teste do furmark, por exemplo, ela variava entre 11,880/11,96v, com raríssimos picos acima de 12v, até nisso dei azar :feelbad:

Não estou dizendo que a fonte está ruim, longe disso, mas é meio decepcionante, esperava mais dela. Sobre o ssd/hd, já verifiquei a saúde dos dois, estão 100%, nada de bad blocks, as memórias estão ok, as duas passaram nos testes do memtest.

Essa semana, irei ao centro conversar com alguma assistência se eles aceitam testar a 2060, pois vai ser difícil achar algum conhecido com pc bom para testá-la, mas verei o que fazer nesses dias. Quero resolver essa situação o quanto antes, já entrei em contato com a loja relatando esse problema, esperando também o contato deles, pra ver o que me dizem. Sim, a vga é a galax branca, se eu tivesse pesquisado um pouco mais jamais compraria essa vga, esquenta demais, é um forno e junte isso a minha região que está quente pra caramba e a situação piora 100%.
 

Carlos Irving

Active Member
Registrado
@Carlos Irving, essa é a minha configuração:
R5 1600AF
AB350M-DS3H V2
RTX 2060 EX White Galax
2x8GB 3000MHz CL15 Crucial Ballistix RGB BLT8G4D30AET4K
SSD MX500 500GB
HD WD Blue WD10EZEX 1TB
10 fans divididas entre 80/120mm, a somatória delas sequer chegou a 2A. Uso uma placa controladora alimentada por entrada sata para elas, usa o pwm da placa mãe pra controlar as rotações.
Fonte XPG Core Reactor 750W

Pelo menos na questão de alimentação não acho que seja o problema, mas fiquei meio decepcionado um pouco com a minha unidade. Aquele teste foderoso do pessoal do teclab, 12v cravados mesmo em carga máxima passou longe da minha, usando o hwinfo64 pra monitorar a gpu em teste do furmark, por exemplo, ela variava entre 11,880/11,96v, com raríssimos picos acima de 12v, até nisso dei azar :feelbad:

Não estou dizendo que a fonte está ruim, longe disso, mas é meio decepcionante, esperava mais dela. Sobre o ssd/hd, já verifiquei a saúde dos dois, estão 100%, nada de bad blocks, as memórias estão ok, as duas passaram nos testes do memtest.

Essa semana, irei ao centro conversar com alguma assistência se eles aceitam testar a 2060, pois vai ser difícil achar algum conhecido com pc bom para testá-la, mas verei o que fazer nesses dias. Quero resolver essa situação o quanto antes, já entrei em contato com a loja relatando esse problema, esperando também o contato deles, pra ver o que me dizem. Sim, a vga é a galax branca, se eu tivesse pesquisado um pouco mais jamais compraria essa vga, esquenta demais, é um forno e junte isso a minha região que está quente pra caramba e a situação piora 100%.
Quanto vc pagou dela? Se a diferença for pequena do preço da minha com 3 fans, da Gigabyte, seria legal
se desse para pegar 1 igual a minha. Aqui não passa de 69º em dias quentes, aqui é interior de SP, quente, e
nunca fiz undervolt, nem precisa disso.:)
 

blacklynx

Active Member
Registrado
Quanto vc pagou dela? Se a diferença for pequena do preço da minha com 3 fans, da Gigabyte, seria legal
se desse para pegar 1 igual a minha. Aqui não passa de 69º em dias quentes, aqui é interior de SP, quente, e
nunca fiz undervolt, nem precisa disso.:)
Se não me engano foi ~2200, sei que no período ela era mais cara uns 100 reais do que a gigabyte de 2 fans, essa sua se não me falhe a memória não tinha, e a única que tinha 3 fans era cara demais, beirava 3k. Hoje a loja me retornou, me passou os procedimentos da garantia caso eu realmente a solicite, expliquei a eles toda essa situação, entenderam sem problemas.

Mas quero fazer um teste final, visto que a versão 20H2 do windows 10 acabou de ser lançada, vai que ela resolve o problema. Pelo menos se não resolver, ratifica que a culpada é realmente a vga, servirá como prova caso o erro continue.

PS: @Carlos Irving, lembra que no post seu que vc me pergunta se eu tinha testado as memórias? Eu já tinha testado elas no memtest64, ambas passaram sem problemas, só que agora que notei um detalhe. Minha memória é uma crucial ballistix BLT8G4D30AET4K, no site da crucial, confirma que ela é compatível com minha placa mãe, uma ab350m-ds3h v2, no site da gigabyte também mostra que ela é compatível como a mobo.

Só que dei um vacilo terrível ao comprar esse modelo de ram, sei que foi culpa minha, mas nunca tinha mexido com nada que fosse amd, então não imaginava que a amd fosse problemática com questão de ram. No site de compatibilidade da amd para memórias para os ryzen, ela consta como compatível, mas apenas para os ryzen 3000 :feelbad:

Olha a merda aí, agora começo a achar que a vga não tá com problema nenhum, agora começo a achar que o problema todo é incompatibilidade do 1600af, que é basicamente um ryzen 2000, com a ram e de quebra, dando problema de incompatibilidade pra vga. Pior que não tenho nenhum colega por aqui que possa me emprestar uma memória, assim testaria uns dias pra ver como o pc se comportava. É foda, nesse caso a loja jamais aceitaria uma troca de produto, não é? Mesmo explicando a situação dificilmente alguma aceitaria, certo?

O motivo de eu começar a suspeitar disso: https://www.nvidia.com/en-us/geforc...to-100-then-crashes-games-solved/?topicPage=2. Sei que são situações um pouco diferentes, mas estava tendo bastante problemas nos jogo crashando do nada, será que meu problema é o mesmo?
 
Última edição:

Folk

Nobody expects the Spanish Inquisition
Registrado
Quanto vc pagou dela? Se a diferença for pequena do preço da minha com 3 fans, da Gigabyte, seria legal
se desse para pegar 1 igual a minha. Aqui não passa de 69º em dias quentes, aqui é interior de SP, quente, e
nunca fiz undervolt, nem precisa disso.:)
@Carlos Irving, essa é a minha configuração:
R5 1600AF
AB350M-DS3H V2
RTX 2060 EX White Galax
2x8GB 3000MHz CL15 Crucial Ballistix RGB BLT8G4D30AET4K
SSD MX500 500GB
HD WD Blue WD10EZEX 1TB
10 fans divididas entre 80/120mm, a somatória delas sequer chegou a 2A. Uso uma placa controladora alimentada por entrada sata para elas, usa o pwm da placa mãe pra controlar as rotações.
Fonte XPG Core Reactor 750W

Pelo menos na questão de alimentação não acho que seja o problema, mas fiquei meio decepcionado um pouco com a minha unidade. Aquele teste foderoso do pessoal do teclab, 12v cravados mesmo em carga máxima passou longe da minha, usando o hwinfo64 pra monitorar a gpu em teste do furmark, por exemplo, ela variava entre 11,880/11,96v, com raríssimos picos acima de 12v, até nisso dei azar :feelbad:

Não estou dizendo que a fonte está ruim, longe disso, mas é meio decepcionante, esperava mais dela. Sobre o ssd/hd, já verifiquei a saúde dos dois, estão 100%, nada de bad blocks, as memórias estão ok, as duas passaram nos testes do memtest.

Essa semana, irei ao centro conversar com alguma assistência se eles aceitam testar a 2060, pois vai ser difícil achar algum conhecido com pc bom para testá-la, mas verei o que fazer nesses dias. Quero resolver essa situação o quanto antes, já entrei em contato com a loja relatando esse problema, esperando também o contato deles, pra ver o que me dizem. Sim, a vga é a galax branca, se eu tivesse pesquisado um pouco mais jamais compraria essa vga, esquenta demais, é um forno e junte isso a minha região que está quente pra caramba e a situação piora 100%.
Complicado, acabei de boletar uma zotac de entrada(modelo mais simples) e não acho Review dela, tem vários modelos ruins da 2060 que dá receio por conta de cortes de custo que foram feitos.
 

Carlos Irving

Active Member
Registrado
Complicado, acabei de boletar uma zotac de entrada(modelo mais simples) e não acho Review dela, tem vários modelos ruins da 2060 que dá receio por conta de cortes de custo que foram feitos.
Não! zotac Não! Devolve! Falaram que a garantia é ruim etc.
 

Folk

Nobody expects the Spanish Inquisition
Registrado

rlopes

Active Member
Registrado
Sim,to nessa dúvida
Ouvi dizer que rma deles iria mudar e passar ter mais suporte no Brasil,mas vai saber...
https://www.kabum.com.br/produto/11...dia-geforce-rtx-2060-6gb-gddr6-zt-t20600k-10m e outra que o modelo eh bem simples e n achei muita coisa na Net,mas por 1800 ta bem tentador :haha:
Só acredito vendo, depois que completar no mínimo um ano de bom atendimento eu cogito comprar. Inclusive fiz questão de dar unfollow em passadores de pano lixo como o Tito, que era um bom criador de conteúdo, mas vendeu a alma.
 

Carlos Irving

Active Member
Registrado
Se não me engano foi ~2200, sei que no período ela era mais cara uns 100 reais do que a gigabyte de 2 fans, essa sua se não me falhe a memória não tinha, e a única que tinha 3 fans era cara demais, beirava 3k. Hoje a loja me retornou, me passou os procedimentos da garantia caso eu realmente a solicite, expliquei a eles toda essa situação, entenderam sem problemas.

Mas quero fazer um teste final, visto que a versão 20H2 do windows 10 acabou de ser lançada, vai que ela resolve o problema. Pelo menos se não resolver, ratifica que a culpada é realmente a vga, servirá como prova caso o erro continue.

PS: @Carlos Irving, lembra que no post seu que vc me pergunta se eu tinha testado as memórias? Eu já tinha testado elas no memtest64, ambas passaram sem problemas, só que agora que notei um detalhe. Minha memória é uma crucial ballistix BLT8G4D30AET4K, no site da crucial, confirma que ela é compatível com minha placa mãe, uma ab350m-ds3h v2, no site da gigabyte também mostra que ela é compatível como a mobo.

Só que dei um vacilo terrível ao comprar esse modelo de ram, sei que foi culpa minha, mas nunca tinha mexido com nada que fosse amd, então não imaginava que a amd fosse problemática com questão de ram. No site de compatibilidade da amd para memórias para os ryzen, ela consta como compatível, mas apenas para os ryzen 3000 :feelbad:

Olha a merda aí, agora começo a achar que a vga não tá com problema nenhum, agora começo a achar que o problema todo é incompatibilidade do 1600af, que é basicamente um ryzen 2000, com a ram e de quebra, dando problema de incompatibilidade pra vga. Pior que não tenho nenhum colega por aqui que possa me emprestar uma memória, assim testaria uns dias pra ver como o pc se comportava. É foda, nesse caso a loja jamais aceitaria uma troca de produto, não é? Mesmo explicando a situação dificilmente alguma aceitaria, certo?

O motivo de eu começar a suspeitar disso: https://www.nvidia.com/en-us/geforc...to-100-then-crashes-games-solved/?topicPage=2. Sei que são situações um pouco diferentes, mas estava tendo bastante problemas nos jogo crashando do nada, será que meu problema é o mesmo?
E o que vc vai fazer agora?
--- Post duplicado mesclado automaticamente: ---

Sim,to nessa dúvida
Ouvi dizer que rma deles iria mudar e passar ter mais suporte no Brasil,mas vai saber...
https://www.kabum.com.br/produto/11...dia-geforce-rtx-2060-6gb-gddr6-zt-t20600k-10m e outra que o modelo eh bem simples e n achei muita coisa na Net,mas por 1800 ta bem tentador :haha:
Mas agora está acima de 2000 reais. Se vc não tiver pressa, eu esperaria até final de novembro ou início de dezembro,
que pode a Kabum lançar promos boas da 2060, como a que eu paguei 1750 numa 2060 da assinatura
em dez. passado
 

blacklynx

Active Member
Registrado
E o que vc vai fazer agora?
Mandei um email pra kabum, expliquei tudo detalhado sobre a situação, perguntando se não era possível trocar as memórias por outras 100% certificadas para a série pinnacle ridge, onde o 1600af faz parte, falei que não precisava ser um modelo top, tipo as minhas, um modelo básico, sem rgb e outras firulas, de até 2666mhz estaria perfeito.

Estou esperando a resposta por parte dela, torço pra que aceitem, pois quem sabe o problema não é só isso, a memória dando incompatibilidade? Enquanto isso, acho que vou instalar o windows 10 2009, quem sabe nessa versão tudo funcione bem e também provavelmente terei que instalar, pois caso a vga se confirme com problemas é bem possível que eles peçam testes dela rodando no windows 10 mais atual.
 

Folk

Nobody expects the Spanish Inquisition
Registrado
E o que vc vai fazer agora?
--- Post duplicado mesclado automaticamente: ---



Mas agora está acima de 2000 reais. Se vc não tiver pressa, eu esperaria até final de novembro ou início de dezembro,
que pode a Kabum lançar promos boas da 2060, como a que eu paguei 1750 numa 2060 da assinatura
em dez. passado
estou procurando reviews desse modelo que boletei mas n achei nenhum, só alguns testes no youtube q n mostram oq quero saber

backplate agora agora n sei se eh de metal igual as outras zotac, mas suspeito que seja de plastico por ser o modelo mais simples. Se for de plastico vou skippar
 

Carlos Irving

Active Member
Registrado
estou procurando reviews desse modelo que boletei mas n achei nenhum, só alguns testes no youtube q n mostram oq quero saber

backplate agora agora n sei se eh de metal igual as outras zotac, mas suspeito que seja de plastico por ser o modelo mais simples. Se for de plastico vou skippar
Me passe o modelo exato da sua vga, completo que eu posso achar um review.
E posto aqui.
 

Folk

Nobody expects the Spanish Inquisition
Registrado

Vhann

La Garantia Soy Jo!
Registrado
Fala Galera,

Vocês viram algum review a fundo da 3080 da Gainward? to que to procurando na net mas não acho nada....
 

Carlos Irving

Active Member
Registrado
Fala Galera,

Vocês viram algum review a fundo da 3080 da Gainward? to que to procurando na net mas não acho nada....
Passe o modelo pra mim exato dela.
--- Post duplicado mesclado automaticamente: ---

Opa,vlw
https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=115266

ZT-T20600K-10M

achei uns videos de temperaturas na faixa dos 75C mas outros relatos chegando a 85C
Olá, se vc traduzir o link abaixo, verá o 1º relato da seguinte forma, porém há outros relatos.
Sobre temperatura, o gabinete influi, o lugar onde vc colocar o PC também.
O cooler da sua CPU também pode jogar ar quente na vga, ou sei lá mais o que...veja:


A nice card7/18/2020 5:11:24 AM
Pros: Quiet Relatively cool Nice backplate Small card
Cons: Fans dont stop but you really cant hear anything at idle You cant adjust the power but shouldn't matter you can get a good enough overclock.
Overall Review: Very quiet and tops at 70 although i have good airflow so your mileage May vary.

Relativamente quieta. O ventilador dela não para, mas você não pode ouvir nada em Idle, ou seja, não jogando etc.
No geral: muito quieta e chega até 70º mas eu tenho um bom fluxo de ar.

Traduzindo mais, outros do site diz que o fan funciona toda hora e um diz que teve
but my card has some pretty nasty coil whine, ou seja, barulhinho chato desse coil whine.

Enfim, diria que é um risco! Se vc puder comprar e devolver em 7 dias caso não goste, se devolverem logo
o dinheiro...não sei...



 
Última edição:

robgio

New Member
Registrado
Pessoal, fui fazer o undervolting utilizando o afterburner, mas estou tendo dificuldades. Fiz todo o procedimento que vi em um tutorial. Minha placa é uma RTX 2080 TI e setei a voltagem em 0.925 para a frequência de 1935 MHz. Salvei o profile e fui executar um teste, mas a frequência acaba indo para acima de 0.925 em vários momentos. Alguém tem alguma dica?
 

diogopepper

† ÐÏØĢØ P£¶¶£Я †
Registrado
Pessoal, fui fazer o undervolting utilizando o afterburner, mas estou tendo dificuldades. Fiz todo o procedimento que vi em um tutorial. Minha placa é uma RTX 2080 TI e setei a voltagem em 0.925 para a frequência de 1935 MHz. Salvei o profile e fui executar um teste, mas a frequência acaba indo para acima de 0.925 em vários momentos. Alguém tem alguma dica?
Com driver padrão da Nvidia não tem como mexer nas voltagem, a galera que viaja de mais, o que você pode está fazendo é diminuir o TDP da placa, mesmo utilizando overclock(que é a eficiencia do seu chip), mas em altas cargas os clocks acabam ficando um pouco mais baixo, devido ao TDP menor, no entando menor consumo e temperatura.
 

Bat

Active Member
Registrado
Alguém conhece esse modelo de 2060 da Gigabyte, parece a windforce mas eles chamam de D6. Será que é melhor que a windforce forno?

 

[email protected]@uer

Safra 2005
Registrado
Alguém conhece esse modelo de 2060 da Gigabyte, parece a windforce mas eles chamam de D6. Será que é melhor que a windforce forno?

Não seria melhor essa...

 

Bat

Active Member
Registrado

Usuários que estão vendo esse Tópico (Users: 4, Guests: 4)

Topo