• COMUNICADO: O fórum será atualizado dia 10/03/2021, iniciando às 05:00 da manhã, com previsão de finalizar o processo até às 17:00. Nesse intervalo o fórum ficará fechado para mensagens. Assim que o processo for finalizado, liberaremos novamente o acesso.

E4300 + Zalman 9500 a 70° com over?

lookez

go Mac, and never go back
Registrado
Pessoal, fiz um over num E4300 dum amigo, porém as temps ficaram muito altas, e o over foi apenas pra 2.4ghz / 1066 FSB.

O gabinete está muito bem refrigegerado, 1 cooler lateral jogando ar direto no zalman, e outro logo atrás dele jogando o ar pra fora.

Está com Artic Silver 5.

O que vocês acham que pode ser?
 

Uatarrell

New Member
Registrado
Axo q ta mal aplicada e pasta!

Com o msm cpu e cooler, aqui nuca passou de 51ºC full.

Ou erro de leitura do soft.
 

thizin

2005 members
Registrado
Boto quanto no vcore?

Provavelmente vc não encaixou o cooler direito.
 
aplica mais pasta e encaixa esse cooler direito... desligue opções de controle silencioso na bios.. esse cooler pode rodar full o tempo todo que não se ouve.

coloque 1.38V e veja até onde sobe, não eskece de colocar uma velocidade baixa nas memórias para descobrir.

Antes de tudo isso atualize a bios e o software de monitoramento, bjs

Se td continuar péssimo faça um lapping na CPU
 

Zoiow

New Member
Registrado
a temperatura que vc esta dizendo é a dos cores??

se for, aqui com cooler box e over pra 3000, em full fica 75º direto
 

tanaani

New Member
Registrado
Provavelmente cooler mal colocado, pasta térmica mal-colocada ou o programa está com um bug.
 

tanaani

New Member
Registrado
Estragar não vai se fizer com cuidado, mas é melhor fazer no cooler mesmo, hehehe
 
Lapping na CPU?? Vai estragar tudo hehehe!

Vai nada, a capa de metal que cobre a cpu mtas vezes tem forma concava e atrapalha um monte na dissipação...

a base do cooler é fresada e difícilmente apresentam ondulações que comprometam a dissipação. Logo o lapping que adianta algo deve ser feito na cpu.

Aqui melhorou 10ºC Full-Load apos o lapping... e 7º em idle. Tá em 3.5Ghz com 1.38v e não passa de 54º antes chegava a 65ºC

 

Viniciusmpm

ComeAgua
Registrado
Aqui fazendo 33ºC na ambiente em full deu 54ºC... A pasta termica é somente o nescessário para nivelar, uma camada bem fina...
 

Zoiow

New Member
Registrado
gostaria de lapidar minha CPU... acho que ela é concavo... ja troquei pasta termica, encaixei e desencaixei 10000000 vezes com pensamento de estar mau encaixada...

e nao adianta, sempre fica a mesma coisa... em full cpu 50º core1/2 em 75º e em iddle cpu 35º e core1/2 50º

mas tenho mor cagaço de lapidar :wacko:
 

doze off

Overclocker!
Registrado
Pessoal, fiz um over num E4300 dum amigo, porém as temps ficaram muito altas, e o over foi apenas pra 2.4ghz / 1066 FSB.

O gabinete está muito bem refrigegerado, 1 cooler lateral jogando ar direto no zalman, e outro logo atrás dele jogando o ar pra fora.

Está com Artic Silver 5.

O que vocês acham que pode ser?
kra qdo tinha um e4300 + cnps9500 led, deixava ela a 3.0mhz 1.32v e não passava de 53,54º em full se não me engano (nem lembro direito mais, hehe ...) e a 3.2mhz 1.37v não passava dos 58º em full.

com certesa tem algo estranho ae ...
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
como é a refrigeração do seu gabinete ? tem um bom fluxo ? por acaso a fonte usada n ta sendo "forçada" demais nao ? algo assim ?
 

lookez

go Mac, and never go back
Registrado
como é a refrigeração do seu gabinete ? tem um bom fluxo ? por acaso a fonte usada n ta sendo "forçada" demais nao ? algo assim ?
Cara o fluxo é excelente, e a fonte é de 550 watts reais, essa config usa no máximo uns 400watts

E o fluxo de ar está perfeito, tem um fan de 8 cm de alta rotação jogando o ar na frente do cooler do Zalman, o Zalman puxa esse ar fresquinho e depois que passa por ele tem outro cooler de 8 cm atrás jogando o ar que passou pelo cooler pra fora do gabinete.

Isso sem contar outros fans (1 de 8 cm na frente, outro traseiro e 1, ao todo 4 fans). Melhor impossível.

Config:

SevenTeam 550-PAG
8600GT 256mb ddr3
2gb ddr2-800mhz kingston hyperx
c2d e4300
asus p5n32-sli chipset 590i intel edition
alman cnps 9500 led
 

Adrianogamers

gamer
Registrado
Vcore alto demais pro over... essa é uma possibilidade.

Eu estava a 3.31ghz usando 1.625V, como fazem 7 meses que estava assim, minha pasta térmica começou a secar, e a temperatura passou de 60ºC pra 72ºC. "lixo" (aguardando chegada de Artic Silver) (mesmo cooler que vc)

Baixei o over pra 3.15ghz e deixo vcore 1.45V... raramente chega a 55ºC.

Vcore faz uma **** diferença!!!
 

lookez

go Mac, and never go back
Registrado
Mas nesse caso é apenas 2.4ghz e 1066mhz de FSB, muito estranho uma temp absurda dessas. =\
o vCore não deve ter aumentado muito, se não me engano deixei no auto pra ver como se comportava
 

Usuários que estão vendo esse Tópico (Users: 0, Guests: 1)

Topo