Ajuda over E4400 + Thermalright

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
Ae galera, tava usando o coolerbox mesmo do e4400 e tava com uma temperatura até razoavel, comprei o adaptador pra 775 pro meu xp90 que estava guardado, lapidei o bixinho pra ficar beleza, passei uma camada bem fininha de AS5 e tudo nos conformes, mais to achando as temperaturas um pouco altas, nem over ta dando direito... se eu coloco 2.5ghz ele ja n ta querendo nem ligar mais, tive q reseta a bios, coisa mais estranha pq no box ja coloquei até 3ghz tranquilo mais fico meio quente, esse nem eskenta e ja nem liga...

olhem só rodando orthos @ stock no meu pc, reparem na temperatura dos cores, e olha a temp do chipset pra tirar uma noção do tanto q ta subindo



agora olha o cooler lapidado, fico até bom ... mais to achando estranho de nao overclockar mais ... isso q o xp90 ta com um fan de 92 de 70cfm ...
bom quem tiver alguma sugestão agradeço muito, obrigado




:wave:
 

flashgordon

Member
Registrado
Eu tenho tb um XP90 só que o meu é o de cobre ... infelizmente ele está guardado ... tava querendo comprar este adaptador tb ...

Agora, ou esse adaptador não está pressionando firmemente o dissipador ao processador ou os XP90 e XP120 não são bons para C2D ...

Dizem que o C2D tem a base côncava ... teste retirar o cojunto e ver se a pasta térmica realmente está encostando completamente no dissipador.
 

raftaro

:)
Registrado
Bom, da uma verificada no limite maximo que consegue ligar, e verifica a temperatura que esta. Que a temperatura em Stock esta razoavel, se não aumentou o vCore pra fazer over, não deveria subir tão mais do que isso. Ta usando fan no XP90 ?
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
caras, o meu eh o de aluminio
mais lapidando a base ficou assim, parece q chegou no niquel, mesmo assim parece q desceu 3 graus do coolerbox em idle... em full agora to com over @ 2.5ghz e ta 47 graus os cores, 35 o cpu ... acho estranho ainda parece q ta alto ...
to usando um fan AVC de 70cfm @ 2888rpm

abraço

EDIT: ae galera, tentei subir um poco o vcore e tal, mais @ 3ghz trava mesmo, antes parece q n travava de coolerbox, e isso q hj ta frio pq ta chovendo ... bom ta 2.8ghz @1.38v
nao to satisfeito com isso, sendo q troquei agora novamente pasta termica, limpei tudinho e coloquei as5 ! não verifiquei os cores quando estava de coolerbox, mais quando usava 3ghz lembro q o cpu marcava 45 no asus probe... agora nesse marca 37 e ainda trava... poxa meu pc regrediu !
 

flashgordon

Member
Registrado
EDIT: ae galera, tentei subir um poco o vcore e tal, mais @ 3ghz trava mesmo, antes parece q n travava de coolerbox, e isso q hj ta frio pq ta chovendo ... bom ta 2.8ghz @1.38v
nao to satisfeito com isso, sendo q troquei agora novamente pasta termica, limpei tudinho e coloquei as5 ! não verifiquei os cores quando estava de coolerbox, mais quando usava 3ghz lembro q o cpu marcava 45 no asus probe... agora nesse marca 37 e ainda trava... poxa meu pc regrediu !
Vc está dizendo que a temperatura abaixou um pouco com o XP90 e que apatir de agora seu sistema aestá travando ?

Será que o coolerbox resfriava alguma área (sem ser a cpu) que era crítica para o over ... talvez memórias, resistores ou outra ? E o XP90 não tá conseguindo resfriar estas áreas ?
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
nao cara... o xp90 eh fan de 92 e pega nas memorias e pega em tudo mais, bem melhor q o box... só não saquei o q faz nao subir mais over do q antigamente...
pois até 1.42 ainda travou com 3ghz
 

flashgordon

Member
Registrado
nao cara... o xp90 eh fan de 92 e pega nas memorias e pega em tudo mais, bem melhor q o box... só não saquei o q faz nao subir mais over do q antigamente...
pois até 1.42 ainda travou com 3ghz
Cara ... tira então a "prova dos 9" ... coloca o coolerbox de novo para ver se tem algum resultado diferente.
 

Simon Phoenix

RELAX Simon Phoenix
Registrado
Também quero usar esse XP90 no meu futuro core 2 duo, será que não ta dando pressão suficiente no processador?
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
tiago pressão da ... mais sei la ... nao entendo meu xp90, ele nem eskenta , vejo os heat e tao normais ... por isso nao acho q seja o fan !
flashgordon, acho q terei de fazer isso mesmo, o chato é ter q desmontar o pc todo novamente por causa do backplate ! ¬¬
 

flashgordon

Member
Registrado
Chato isso ... essa fixações de coolers bem que podiam ser universais ...

O engraçado é que tem um review do ice cube no forumpcs que foi testado junto com o XP90 e com o coolerbox ... e o XP90 ficou com um desempenho bem acima do coolerbox em full load num C2D ... e num PentiumD em full load com over de 3.6GHz o XP90 tb teve um ótimo desempenho enquanto que o coolerbox "abriu o bico" e travou.
 

Lobo_Mauu

GTX 1080TI - 8700K - SSD - Water Cooler
Registrado
1º passo

advanced
________


Jumperfree configuration
Al tuning (manual)
_ system clocks (110)
- Voltagen Control - Vcore (1.4)
- memory voltagens (2.1)
- NB Core Voltage (1.208)
- VCORE offset voltagen (+100MV)


FSB & Memory config
FSB - Memory clock mode (LINKED)
FSB Memory RATIO (SYNCMOD)
FSB (QDR), MHZ (1333 ou 1400)




2º passo

advance
_______


CPU Configuration - CPU multiplier (9)





3º passo (so mecha aqui para ajustes finos de latencias de memoria ou deixa default ex5-5-5-5-15

chipset
________


memory Timing setting - TCL - 3
- TRCD - 3
- TRP - 4
- TRAS - 8
- comand Perclock (CMD) (1clock)

______________________________________________________________________________________________
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
hm, irei tentar isso, mais colocando sincrono minhas memo ddr2 800 vao pra 1333 ? acho q não vai de jeito algum ...
ahh outra coisa, se eu colocar 1.4v de vcore ele roda uns 1.42 - 1.44 ... nao sei q q essa placa tem, mais pra rodar 1.34 eu tenho q colocar tipo 1.32 ou proximo...
eh pra deixar 1.38 (equivalente a 1.4) ou 1.4 (equivalente a 1.42-1.43) ?
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
ae brother fui testar essas configs, entre outras, consegui 3.3ghz mais nada estavel ... bom, fui voltar para o valor antigo que estava [email protected] stock, mas não funcionou mais, agora nem com 1.45v vai em 2.8ghz... só 2.5, q diabos está acontecendo com essa mobo ? ah ela ta com a bios 0608 !
abraço
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
tiago nao acredito pois as temperaturas estão no mesmo padrão ... nada elevado pra cima, as vezes até mais frio
 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado
ae galera, coisa mais estranha, agora coloquei over @ 3.33ghz, memorias em ddr 2 889mhz @ 2.1v (tao quentes, tem problema ? lembrando q as ocz platinum tem dissipador e tudo mais) e ta rodando tranquilo aqui, to mandando um orthos pra ve se vai aguentar mto, vo largar a tarde toda enquanto trabalho, pelo menos 4hrs de orthos !

 

Und3r74k3r

PSN ID: UnderrTaker__
Registrado

ta aí o resultado do orthos, até agora estável, memórias no dedômetro está quente, estou um pouco preocupado com elas, não ta fritando ovo, mais se deixar o dedo chega a queimar... e essas temps, será q estão boas para usar no dia-a-dia ?
abraço
 

raftaro

:)
Registrado
Und3r74k3r, até 2.1 ainda ta dentro dos padrões da Platinum rev.2, não vejo problemas, mas se a preocupação pegar, joga um cooler em cima dela. Da pra fazer algumas adaptações por ai... a propria OCZ tem uns coolers pra memoria, acho lindo,mas é meio caro.
 

Tspvc

New Member
Registrado
waz cara...
mais então galera... ta ruim a temp ? arriscado ficar ?
Cara, roda o Orthos no modo Small FFT, provavelmente essas temps vao subir mais uns 5-10 graus. Mas todo mundo fala que mais de 60 é arriscadissimo, eu duvido que seja, talvez diminua a vida util do processador de 10 pra 8 anos, então eu não acho que seja preocupante não...
 

raftaro

:)
Registrado
Menos que no Blend?? Quanto tempo rodando, deixa o mesmo tempo do Blend, ele consome muito mais da CPU. Mas no quesito temperatura, eu acho ate 70 graus tranquilo, acima disso ja me preocupo.
Und3r74k3r, tem que levar em conta tb dias quentes... hj pode estar quente, mas se amanha fica 5 graus mais quente, a cpu não vai ficar 5 graus mais quente apenas... normalmente sobe mais que a temperatura ambiente. Por isso acho que é legal deixar uma distancia dos 70 graus. Limitar no 60 é algo razoavel, em todo caso, prefiro deixar o clock um pouco menor com menos vCore do que deixar ele ultrapassando os 60 graus em full...

Ainda não posso dizer mto do meu novo sistema de refrigeração, mas to deixando por enquanto 2.8 com full em 45, é pouco... da pra subir bem mais, chega facil nos 3.0 (que ja chegava com o outro cooler e ia a 60 em full) e nos 3.2 quase certeza, mas ainda não tive tempo pra ficar testando... mas vou evitar ultrapassar os 60.

Ah Tspvc, aproveitando ja fica ai a minha resposta rss... olha... que eu fiz uns testes de vCore... e fui descendo, mesmo com o vCore acima do seu, minha temperatura não chegou nem perto dos 50. Faz o esqueminha do mod la pra ver se melhora :) Ah e em idle ele não ta passando dos 35 com os atuais 2.8 (Agora ta 32, mas ta de noite e ta fresco). Outro fator pode ser o ambiente também, aqui em sampa ta calor esses dias, mas o calor daqui nem se compara com o calor de outros lugares, morei um tempo no interior e agora esse calor daqui pra mim não faz nem cocegas... imagino que ai no rio esteja bem mais quente e ai nem sempre o gabinete aberto ajuda, pois assim acaba ficando com a temperatura ambiente, mas ao mesmo tempo fica sem fluxo de ar, isso mtas vezes atrapalha na temperatura do cpu.
 

Tspvc

New Member
Registrado
Então raftaro, fiz o mod lá, melhorou um pouco, montei o PC sem gabinete também, agora tá 35 graus em idle e 65 em full load com 1.38 de vcore, mas tem que levar em conta que esses e4300 são bem esquentadinhos. Essa semana vou ver se compro uma seringa de AS 5, pra ver se melhor muito em relação a essa bosta que to usando.
 

Usuários que estão vendo esse Tópico (Users: 0, Guests: 1)

Topo