Recent Content by trojanbarbosa

  1. trojanbarbosa

    Boa tarde Sr. Vi um topico seu aqui referente ao seu MOTO X não ligar, meu deu o mesmo problema...

    Boa tarde Sr. Vi um topico seu aqui referente ao seu MOTO X não ligar, meu deu o mesmo problema. Conseguiu solução para o seu?!
  2. trojanbarbosa

    Windows 7 ultimate não desliga sons...

    ninguém teve essa sorte deste problema?!
  3. trojanbarbosa

    Windows 7 ultimate não desliga sons...

    Removi o pacote Nero 10 de 5min o boot foi pra 1:45min, creio que quando reiniciar novamente que o sistema estiver TODO atualzado deve diminuir.... Mas... O Som, alguém tem idéia do que possa ser?!
  4. trojanbarbosa

    Windows 7 ultimate não desliga sons...

    o Padrão de SOM do windows está habilitado como: "Nenhum SOM" mas mesmo assim, é clicar em abrir pastas e o tal "click" sai nas caixas.. O UAC está desabilitado tbm... é a primeira vez que isso ocorreem trocentas formatações que fiz... kkk que raiva... Vou desinstalar o Advanced System Care e...
  5. trojanbarbosa

    Windows 7 ultimate não desliga sons...

    Olá galera, estou com um problema estranho. Máquina recem FORMATADA zerim o sistema, eu detesto os áudios do windows, os cliques nas pastas, essas barulheras todas... Sempre que instalo o OS vou no painel de controle e talz e desabilito todos os áudios do windows... Porém hoje não funcionou, me...
  6. trojanbarbosa

    Problemas com Creative 5.1

    upking, o problema foi quando coloquei os 4 gigas, antes de colocar 4 gigas, eu usava ela normal tanto no seven quanto no XP, os drivers dela tenho todos aqui funcionava tudim tudim, o BO é só quando coloco 4 gigas de memória, fiz o teste em outras máquinas com 4 gigas e mesmo erro.... Mas...
  7. trojanbarbosa

    Problemas com Creative 5.1

    Pois é, uso os 2 sistemas aqui o XP 32bits e o Seven 64bits... Mesmo porblema
  8. trojanbarbosa

    Problemas com Creative 5.1

    Salve galera! Há um tempo criei um tópico sobre essa placa de som minha, mas não obtive solução a respeito, então venho "novamente" pedir humildemente a ajuda dos colegas. Bom o problema era o seguinte, eu troquei minha placa mãe, estou com uma Asus-M4A78, depois que coloquei essa placa mãe a...
  9. trojanbarbosa

    OverClock M4A78 + Phenom II x4 955 Black Serie

    E galera, tem uma outra coisa que notei, no XP o CPUz aponta o Core Speed com 32xxx MHz Multiplier x16 E já on win seven ta super baixo... Core Speed com 802.3 MHz Multiplier x4 Bus Speed 200.6 Mhz HT Link 2005.7 MHz E notei que na intro da Bios tem logo abaixo das especificações do...
  10. trojanbarbosa

    OverClock M4A78 + Phenom II x4 955 Black Serie

    :wave:Salve galera! Bom, depois da peleja com a ativação dos 4 núcleos kkkk queria investir em um Over... M4A78 + Phenom II x4 955 Black Serie. Eu dei uma olhada na net e tentei usar o TurboKey da Asus, eu especifico algumas voltagens tipo: CPU Frequency# 203(MHz) CPU Voltage# 1.5000(V) DRAM...
  11. trojanbarbosa

    Aparecem só 2 núcleos no PhII X4 955 na M4A78

    falecomcyber é um MINION modificado.... O da foto é original....
  12. trojanbarbosa

    Conflito com Creative Sound Blaster Live 5.1

    Ixi, agora nem entrando no sistema num ta mais.. Já da tela azul....
  13. trojanbarbosa

    Aparecem só 2 núcleos no PhII X4 955 na M4A78

    Galera, valew a todos a atenção e a força.... Poxa, até que enfim... rsss to desde as 10:00 da manhã montando esse PC, resultado quase final... Logo que terminar de fechar o PC vo formatar com certeza...rsss FELIZ NATAL todos..!!!!
  14. trojanbarbosa

    Aparecem só 2 núcleos no PhII X4 955 na M4A78

    GALEEEEEEEEEEEERA DU CÉU....... kkk HAAAAAAJjjjjaaaaaaaaaaa coração... kkkkkk Fiz 3 procedimentos, agora só deus pra saber o que resolveu kkkk... Primeiro, fui no MSconfig e tirei o numero de cores, desintalei os drivers do processador e habilitei 3 opções na bios dentro da parte CPU...
  15. trojanbarbosa

    Aparecem só 2 núcleos no PhII X4 955 na M4A78

    Eis a questão, lá ta correto constando os 4 núcleos... Porém, gerenciador de tarefas e talz, everest, mema narkia... Vo dar mais uma olhada na BIOS aqui....
Topo