filipeutzig
Pontuação de Reações
2

Posts de Perfil Últimas atividades Postagens Sobre

  • Boa noite amigo, Gostaria de saber qual firmware você usa no ap EVO-W54ARv2
    tentei colocar aprouter sem sucesso o ap está morto por enquanto

    mais responde quando coloco ele em modo tftp alguma sugestão ??
    Grato Pela Atenção.
    Porque eu quero fixar os ips das máquinas que estarão na rede, caso contrário.. quando eu vou em "listar clientes ativos" no AP ele me dá uma lista de ips que não bate com os ips que eu fixei em cada máquina (ex. se eu coloquei o ip final 101 na máq 1 e supondo que a máq 1 entre em segundo lugar na rede.. logo, o AP dará o ip final 102 para a máq 1)... parece que o AP ignora os ips das máquinas e atribui um novo ip via DHCP... é isso! e pelo q ví, se eu não tiver ips fixo (IP/MAC) não conseguirei controlar a banda de meus clientes.
    Eae mano... sou novo aqui e vi que vc manja do Super AP GTS... não estou conseguindo configurar minha rede com ips fixo.. o AP tá com ip 192.168.100.XXX e os pcs tb e a DNS e Gatway estão com o msm ip do AP.. mas quando retiro a função de servidor DHCP no AP não consego acessar a internet... vc tem alguma idéia da cagad..... que eu estou fazendo??? se puder me ajudar dizendo como devo fazer a configuração agradeço!
    Eaee cara!! bao? Entao me dá uma força por favor. Comprei o modem AP Router WR252. Mas estou com um problema. Liguei o modem do speedy (DSL 500B) no router via cabo de rede. Um cabo de rede no pc. A internet do pc funciona normalmente. Conecto via wireless no notebook mas nao consigo navegar, parece que nao tem sinal de internet, tento abri paginas e aparece que estou desconectado. O que está acontecendo? O que devo fazer ?? Obrigadoo!
  • Carregando…
  • Carregando…
  • Carregando…
Topo