eduobomsp
Pontuação de Reações
30

Posts de Perfil Últimas atividades Postagens Sobre

  • amigo boa tarde, comprei um zenfone 2 e do nada me apareceu um erro,vi em um post q vc comentou q sua mae tambem tinha esse problema, ao receber chamadas aparece Telecom service parou. conseguiu solucionar o problema?
    eduobomsp
    eduobomsp
    Cara, boa noite. Resolvi da seguinte forma: tirei o chip do slot 1,coloquei no 2 e liguei o cel, fiz e recebi ligações normalmente. Ai desliguei o cel e coloquei o chip no slot 1 denovo. Liguei o cel e voltou a funcionar as ligações. Faz isso e ve se resolve. Abraços.
    G
    Geisontc
    vlw pela ajuda, mas nao funcionou nao, fiquei o dia hoje com o chip no slot 2, recebi e fiz varias ligações, mas voltei pro slot 1 e continua a mesma coisa.
    Para que seu tópico seja aprovado, por favor me encaminhe cópia das NF's de todos os itens.
    Seu tópico de vendas não será liberado, pois não colocou o tempo de uso de um ou mais itens. Refaça o anúncio e coloque as informações.
    Ei cara! to com um problema igual ao que vc postou em http://www.adrenaline.com.br/forum/showthread.php?t=168294 "Quando jogo games de FPS, seguro algum botão como o "W" para andar ou o esquerdo do mouse para atirar, soltando eles continua fazendo essas ações. Testei em vários jogos como Vegas,Bioshock,Crysis e etc. Deu o mesmo defeito o que fazer?"
    Vi que faz um tempo que vc postou esse problema... vc conseguiu resolver? eu tô procurando a causa mas não acho, qualquer coisa que tu puder me ajudar agradeço!
    T+
  • Carregando…
  • Carregando…
  • Carregando…
Topo